Artificial Intelligence Computing Leadership from NVIDIA
Xenserver 6.5 Support by M60 vGPU CUDA9.0?
In the CUDA official documentation, vGPU CUDA can use M60 in 10.0 and 10.1, but XenServer 6.5 supports up to CUDA 9.1. In CUDA 9.1, vGPU is supported, but CUDA is not mentioned. I want to know this.
In the CUDA official documentation, vGPU CUDA can use M60 in 10.0 and 10.1, but XenServer 6.5 supports up to CUDA 9.1. In CUDA 9.1, vGPU is supported, but CUDA is not mentioned. I want to know this.

#1
Posted 05/30/2019 12:29 AM   
May I ask why you are interested in XS6.5? This is EOL for ages. Update to 7x or 8.x
May I ask why you are interested in XS6.5? This is EOL for ages. Update to 7x or 8.x

#2
Posted 05/31/2019 07:06 AM   
Scroll To Top

Add Reply